ios对于2019年审核要求更改需要SDK12.1

ios云打包,发布appstore时提示以后要使用12.1SDK或更高SDK版本,请问,2019年以后,ios云打包会更新SDK到12.1版本吗?



2018-12-17 10:14 添加评论 分享
已邀请:
0

DCloud_App_Array

赞同来自:

正在处理此问题,会逐步更新打包机的xcode编译版本。


0

您好,是在哪里的更新日志查看?Hbuilder更新日志吗?


0

656769413@qq.com

赞同来自:

这个问题解决了嘛


0

天涯逐浪

赞同来自:

同问,这个问题解决了吗?我27号打包上传appstore时还有这个问题提示


0

DCloud_heavensoft

赞同来自:

会在apple强制要求之前解决的,莫急。目前apple只是提醒,离强制要求还有时间


0

799968247@qq.com

赞同来自:

同问,10号上传发现已经强制要求了


0

magengshun

赞同来自:

同问,遇到这个问题了,提示次构建版本无效!什么时候能更新?


要回复问题请先登录注册