targetSdkVersion 改成21会报错

Google Play requires that apps target API level 26 or higher



2019-01-11 19:51 添加评论 分享
已邀请:
0

DCloud_客服_Trust - 少说废话

赞同来自:

人家回复的不是很清楚么,需要 26 或更高的版本。。。


0

tiandiweb@qq.com

赞同来自:

它估计是初中生,这点英文意思都不知道。丢脸


要回复问题请先登录注册