菜鸡

菜鸡

TA还没有自我介绍

主页访问量 : 1636 次访问

威望 : 1 积分 : 1270 赞同 : 44 感谢 : 0

擅长话题

回复

更多 »
1

### 2019-09-02 发现问题是由于直接 ```bash npm install sass-loader ``` 安装的`sass-loader`版本过高的问题 现在把`sass-loader`降到 __7.x__ 就行了

0

我觉得你是用了360加固服务 (其实360加固名声不怎么好) (你百度下就知道了)

0

![分享 uni-app 参加抽奖](https://wx4.sinaimg.cn/mw1024/00601z7Igy1fx9vz0352kj30ku112tux.jpg)

0

大兄弟,如果要操作dom 那就说明你的页面是个网页了 ### 现在uni-app的目标是想通过你写的模板+样式+js ## 生成原生页面 所以你觉得原生页面里还有dom吗

最新动态

    详细资料

    个人成就:

    威望: 1 积分: 1270 赞同: 44 感谢: 0

    最后活跃:
    2019-04-18 14:04
    擅长话题:
    HTML5 2   0
    JavaScript 2   0
    技巧 2   0
    • 关注 1
    • 10 人关注
    • 关注 1 话题