f***@126.com
f***@126.com
  • 发布:2020-01-17 15:01
  • 更新:2020-01-17 15:01
  • 阅读:2980

UNI利用vue-cli安装的项目sass报错的问题

分类:uni-app

UNI利用vue-cli安装的项目sass报错的问题,可以手动修改sass-loader的版本为"sass-loader": "^7.3.0",;cli安装的是最新版的会报错SassError: Invalid argument(s): Unsupported output style "nested".

0 关注 分享

要回复文章请先登录注册