个推小助手

个推小助手

TA还没有自我介绍

主页访问量 : 1853 次访问

威望 : 6 积分 : 120 赞同 : 15 感谢 : 0

回复

更多 »
1

将xcode最低支持ios版本设置12及以上,因为xcode 15不再支持12以下版本。 [attach]121667[/attach]

0

问题已沟通解决,是代码设置的原因。

发问

更多 »

最新动态

    详细资料

    个人成就:

    威望: 6 积分: 120 赞同: 15 感谢: 0

    最后活跃:
    2024-05-31 15:45
    • 关注 2
    • 12 人关注
    • 关注 0 话题