小帅环境说
小帅环境说
  • 发布:2023-02-19 11:27
  • 更新:2023-02-19 15:33
  • 阅读:328

前端网页托管初始化一天了 还没动静,我创建其他的云空间也是一样

分类:uniCloud

前端网页托管初始化一天了 还没动静,我创建其他的云空间也是一样,一直用不了,服务空间id是:mp-485e4173-a189-43a8-8130-4b8f78aa2e48

2023-02-19 11:27 负责人:无 分享
已邀请:
DCloud_云服务_moyang

DCloud_云服务_moyang

没有看到异常,是否仍有问题?

  • 小帅环境说 (作者)

    还是显示初始化,而且云储存也用不了 而且上传项目也上传不了

    2023-02-19 15:52

  • 小帅环境说 (作者)

    [阿里云:zw]/index.html 上传失败,失败原因:InvalidWebHosting.NotOpened: The specified web hosting service is not in service. RequestId: 8B31ED4A-9734-5D85-8554-7D2561EB5E23 POST "http://mpserverless.aliyuncs.com" 400。 重试

    2023-02-19 15:54

  • 小帅环境说 (作者)

    需要账号密码调试下吗?

    2023-02-19 15:58

  • DCloud_云服务_moyang

    回复 小帅环境说: 确实有问题,我们反馈阿里云看一下,如果还有其他空间有类似情况私信发我

    2023-02-19 19:42

该问题目前已经被锁定, 无法添加新回复