541004009@qq.com
541004009@qq.com
  • 发布:2019-07-14 18:21
  • 更新:2019-07-14 21:57
  • 阅读:285

请给我一个 正常使用的版本 行么稳定版本的

分类:HBuilderX

Uncaught ReferenceError: uni_launch_ready is not defined at app-service.js:11011
18:13:16.810 Uncaught TypeError: Cannot read property 'split' of undefined at
uniapptabbar.html:3

1.9.2版本 这问题出的 1.8.2 就有人问了 也没有一个关于这方面的回答
最新版

问题描述
打包 app 直接报错 即使是 编辑器中的 官方默认模板 打包直接报错

给个稳定点的版本吧

2019-07-14 18:21 负责人:无 分享
已邀请:
DCloud_heavensoft

DCloud_heavensoft

换自定义组件模式

  • 541004009@qq.com (作者)

    一个新问题 运行小程序 端口 安装 微信开发者工具 第一次 可以使用 ,下次打开就是 当前系统不是 安全代理,是否信任 ? 网上的各种方法 设置注册表 关闭防火墙 都试过了

    2019-07-18 13:40

老哥教教我

老哥教教我 - 踏实工作

还可以呀!

要回复问题请先登录注册