猪猪侠之父
猪猪侠之父
  • 发布:2021-06-08 17:32
  • 更新:2021-06-09 14:19
  • 阅读:642

使用vue-cli,build:h5,运行后报错API `getStorageSync` is not yet implemented

分类:uni-app

新建了一个Storage相关工具类, 供其他项目使用,npm安装后,开发环境正常, build后,发布到线上提示

get和setstorage的API not yet implemented
是要导入什么库支持吗

2021-06-08 17:32 负责人:无 分享
已邀请:
猪猪侠之父

猪猪侠之父 (作者)

看来是死了

该问题目前已经被锁定, 无法添加新回复