老司机带带我
老司机带带我
  • 发布:2022-11-24 16:27
  • 更新:2022-11-24 16:27
  • 阅读:44

vue3 版本为什么无法使用可选链操作符`?.`

分类:HBuilderX

HB版本: 3.6.5
node版本 16+
vue3
在我的印象中 vue3版本就可以使用 ?. 这个操作 但是却遇到报错


请问为什么

2022-11-24 16:27 负责人:无 分享
已邀请:

要回复问题请先登录注册