1***@qq.com
1***@qq.com
  • 发布:2022-11-25 14:35
  • 更新:2022-11-25 14:35
  • 阅读:40

uni-app编译的小程序是不是,不能使用vue-quill-editor?

分类:uni-app

安装之后

npm install vue-quill-editor --save

main.js---
import VueQuillEditor from 'vue-quill-editor';
import "quill/dist/quill.core.css";
import "quill/dist/quill.snow.css";
import "quill/dist/quill.bubble.css";
Vue.use(VueQuillEditor);
然后运行小程序就一直报错

2022-11-25 14:35 负责人:无 分享
已邀请:

要回复问题请先登录注册