上善
上善
  • 发布:2023-07-14 10:30
  • 更新:2023-11-03 11:13
  • 阅读:301

没有用uts插件 还是不能使用安心打包

分类:uni-app

没有用uts插件 还是不能使用安心打包

2023-07-14 10:30 负责人:无 分享
已邀请:
上善

上善 (作者)

提示 uts付费插件不能使用安心打包

6***@qq.com

6***@qq.com

一样 我是点了试用,已经删除了试用和依赖包,应该是读的数据库历史插件,不应该以当前本地包为准吗,或者给个删除按钮

招财猫

招财猫

本地也没有uts插件,全新的项目,但是ios的bundleId使用的之前的试用插件的id,会不会是这个缓存?

要回复问题请先登录注册