清扬子
清扬子
  • 发布:2023-11-22 22:19
  • 更新:2023-11-28 21:33
  • 阅读:379

【主管机关要求】全国SDK管理服务平台(sdk.caict.ac.cn)监测到部分SDK早期版本(见附件)存在个人信息保护问题风险

分类:uni-app

【应用宝要求】尊敬的开发者,您的应用APPID(100xxxx)名称(XXXX)版本(天翼账号认证SDK)经平台检测,集成了上述SDK(30xxxxxx@qq.com),建议您及时前往SDK官网更新SDK版本,避免造成自身APP产品出现违规行为。感谢您的配合!

【主管机关要求】全国SDK管理服务平台(sdk.caict.ac.cn)监测到部分SDK早期版本(见附件)存在个人信息保护问题风险,现提醒各APP开发者自查并及时更新SDK版本,避免造成自身APP产品出现违规行为。

是不是以为这个需要更新了呢?


还顺便发了一个附件过来

2023-11-22 22:19 负责人:无 分享
已邀请:
小七ing

小七ing - 大家好

同样遇到

1***@qq.com

1***@qq.com - 小鱼儿啊

同样遇到了

为什么不百度

为什么不百度

需要重新打包更新吗

n***@gminsz.com

n***@gminsz.com

问过了,需要等HBuilderX开发工具发布新版后再重新打包

  • 清扬子 (作者)

    好的,感谢

    2023-11-24 10:01

wwwzzz

wwwzzz

同样遇到

DCloud_heavensoft

DCloud_heavensoft

3.98已升级相关sdk

  • wwwzzz

    3.98.2023112510 请问这个版本是解决以上问题的吗?离线sdk升级版本出来了吗?

    2023-11-28 17:51

  • DCloud_heavensoft

    回复 wwwzzz: 是的

    2023-11-28 21:33

  • g***@ruime.net

    升级到3.98之后云空间一直绑定不上,请问有遇到同样问题嘛

    2023-12-11 11:21

要回复问题请先登录注册