咸虾米
咸虾米
  • 发布:2024-04-02 15:41
  • 更新:2024-04-03 08:42
  • 阅读:54

uni-ui插件只有从插件市场更新,有没有办法将插件指定到想要的插件版本那?

分类:uni-app

在uni_modules内的插件,有时候不小心下载别的ui插件,将不想要更新的插件进行了升级,如何将某个插件的版本降低到指定的版本那?

2024-04-02 15:41 负责人:无 分享
已邀请:
套马杆的套子

套马杆的套子 - 没有解决不了的问题,只有解决不完的问题

目前还没啥办法

  • 咸虾米 (作者)

    那就只能寄托于新版本没有bug,强制更新了之后还不能退回到老版本有点不方便

    2024-04-08 10:04

要回复问题请先登录注册