sadsasaas
sadsasaas
  • 发布:2016-12-29 10:03
  • 更新:2017-01-07 12:06
  • 阅读:890

我下载这个sdk官方的demo怎么编译不成功。

分类:5+ SDK

需要设置什么信息么?

2016-12-29 10:03 负责人:无 分享
已邀请:
SDK_骁骑

SDK_骁骑

升级下Xcode,现在SDK使用最低版本的SDK要XCode 8

该问题目前已经被锁定, 无法添加新回复