黄Adai
黄Adai
  • 发布:2020-05-29 14:04
  • 更新:2020-05-29 14:04
  • 阅读:594

使用HbuilderX2.2.2版本还可以开发程序吗?

分类:HBuilderX

我们公司一直使用HbuilderX2.2.2版本开发Android端的app,一直是可以使用的,27号晚上20:30左右打包是可以运行,21:00左右打包程序就出现问题,首先的问题是,打包的程序比20.:30时候打包体积少了5兆左右。其次是安装21:00左右打包的程序,启动页提示"当前环境无法运行启用自定义组件模式的uni-pp",点击忽略一直卡死在启动页面。现在我们是否还可以使用2.2.2版本开发?如果可以的话,给我们一个解决方案。如果不行是否需要升级到最新版本2.7.9?

2020-05-29 14:04 负责人:无 分享
已邀请:

该问题目前已经被锁定, 无法添加新回复