吕地瓜
吕地瓜
  • 发布:2020-11-15 09:45
  • 更新:2020-12-25 18:06
  • 阅读:300

请在公用模块uni-id的config.json或init方法中内添加配置项:passwordSecret

分类:uniCloud

可是config.json里已经配置了啊

2020-11-15 09:45 负责人:无 分享
已邀请:
hws007

hws007

上传了没有,

  • MonikaChen

    同样质疑

    2020-11-16 23:04

  • 吕地瓜 (作者)

    回复 MonikaChen: 肯定是上传了啊。。。这种幼稚的错误。。。

    2020-11-19 10:53

w1997jw@163.com

w1997jw@163.com

同样的问题

DCloud_UNI_WYQ

DCloud_UNI_WYQ

是直接用的uni-id还是用的别人封装的其他插件,运行uni-id的示例项目有问题吗

1018715564@qq.com

1018715564@qq.com - 00后乳臭未干的菜鸟

出现了同样的问题,如何解决呢

1018715564@qq.com

1018715564@qq.com - 00后乳臭未干的菜鸟

用的是原生uni-id,不是别人的插件

1018715564@qq.com

1018715564@qq.com - 00后乳臭未干的菜鸟

解决了,uni-id服务中的config.js存在注释,如果没有存在注释,就上传公共云模块再同步所有依赖的云函数即可,保证云函数依赖的模块config.js没有注释即可

1604002085@qq.com

1604002085@qq.com

兄弟,解决了么,我也遇到了这个问题

454609449@qq.com

454609449@qq.com

我的没有注释也提示这个错误,上传了的,platform参数也传了,微信配置项也改了的

Joyce80

Joyce80 - 拓荒者!!!

没有注释,一直报这个错,搞死了

要回复问题请先登录注册