七小窝
七小窝
  • 发布:2020-12-16 09:54
  • 更新:2020-12-16 17:20
  • 阅读:493

打包自定义基座失败,总提示gson2.8.6这个包,但是我已经不依赖这个包了还是报这个错

分类:uni-app
已邀请:
DCloud_Android_ST

DCloud_Android_ST

imsdk需要gson这个库,报错原因应该是gradle的问题 后续升级gradle会修复

要回复问题请先登录注册