LElYAN
LElYAN
  • 发布:2021-05-18 15:09
  • 更新:2021-05-18 17:43
  • 阅读:419

#插件讨论# 【 uni-starter - DCloud前端团队 】无法使用插件

分类:uni-app

我用的win10系统,导入到HX时提示更新到最新版本3.1.14版本,官网win最新版本3.1.13,导致无法使用插件

2021-05-18 15:09 负责人:无 分享
已邀请:
DCloud_uniCloud_JSON
  • LElYAN (作者)

    win10系统提示导入当前插件需要3.1.14以上版本,可是win版本最新是3.1.13,win系统如何使用当前插件?

    2021-05-18 17:42

LElYAN

LElYAN (作者)

无法使用该插件

该问题目前已经被锁定, 无法添加新回复