BJ_Q
BJ_Q
  • 发布:2019-05-17 09:42
  • 更新:2019-11-07 11:50
  • 阅读:1841

安装wgt文件失败 "code":-1229,"message":"HTML5+ Runtime缺少升级包manifest.json中配置的模块:compatible"

分类:uni-app

09:35:22.875 error
09:35:22.896 请求的页面无法打开:file:///storage/emulated/0/Android/data/io.dcloud.HBuilder/apps/HBuilder/www/__uniappview.html at file:///android_asset/data/dcloud_error.html:41

09:35:23.917 install fail...{"code":-1229,"message":"HTML5+ Runtime缺少升级包manifest.json中配置的模块:compatible"} at App.vue:38

2019-05-17 09:42 负责人:无 分享
已邀请:
山顶上有只傻狗

山顶上有只傻狗

楼主解决了吗

要回复问题请先登录注册