小微
小微
  • 发布:2016-02-23 10:36
  • 更新:2016-03-13 14:54
  • 阅读:1088

推送用api接收不到,官站发送正常。问个推官方,说sdk版本低了

分类:HTML5+

【cec8dcea570de094a4100036d86d481e我根据你的clientid查询出来,你目前集成的sdk版本有点旧,最新的是2.7.0了,你升级下版本看看】
这个是个推技术人员回复我的。怎么升级sdk

2016-02-23 10:36 分享
已邀请:
DCloud_App_Array

DCloud_App_Array

目前5+使用的是2.5.0版本SDK,下次更新版本会使用最新版本SDK。

粥冰

粥冰

今天是2016-3-13日,问一下hbuilder 集成的sdk版本是多少了。。。

  • 小微 (作者)

    依然是2.5.官方最新是2.7

    2016-03-14 09:24

  • 粥冰

    官方已经是2.8 了。。。。

    2016-03-14 11:00

  • 小微 (作者)

    回复 粥冰:赶紧越来越差了。建议看看apicloud

    2016-03-15 12:18

该问题目前已经被锁定, 无法添加新回复