zhan_dx620@163.com
zhan_dx620@163.com
  • 发布:2019-11-26 20:11
  • 更新:2019-11-26 20:50
  • 阅读:247

nvue 自定义组件模式 uni.requireNativePlugin 无法在微信小程序中使用

分类:nvue

新人一枚,求教微信小程序无法使用 uni.requireNativePlugin 是因为什么

提示:
uni.requireNativePlugin is not a function

2019-11-26 20:11 分享
已邀请:
GUNDAM

GUNDAM

这个只支持app中使用

要回复问题请先登录注册